Postgres 连接设置报错 -- Cannot find module 'sequelize'



  • Run V10.js 总出现错误信息 (MAC OS X 10.11.6), 运行过 npm install sequelize,请问还需要如何设置? 谢谢!
    0_1479061502797_upload-a037a08d-389a-4c8e-be4f-3838c9a9c45d


 

与 BitTiger Community 的连接断开,我们正在尝试重连,请耐心等待